bmfs.net
当前位置:首页 >> 我安装了tomACAt9.0成功了,但EClips版本支持才到8... >>

我安装了tomACAt9.0成功了,但EClips版本支持才到8...

这是说明没有找到java虚拟机呀,你配置一下环境变量就好了 具体配置如下: windows xp下配置JDK环境变量: 1.安装JDK,安装过程中可以自定义安装目录等信息,例如我们选择安装目录为D:\java\jdk1.5.0_08; 2.安装完成后,右击“我的电脑”,点击“...

这不是说了吗 tomcat版本太高了 8.0版本 这个JDK就应用1.7及以上的版本

网站首页 | 网站地图
All rights reserved Powered by www.bmfs.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com