bmfs.net
当前位置:首页 >> 上古卷轴5Fnis6.2 >>

上古卷轴5Fnis6.2

出现这错误一般要先确认你的SKSE是不是最新的。 运行游戏有没有用SKSE进入。 还有skyui必须是4.1版本的。不止FNIS的问题。

游戏有注册表吗?游戏路径对吗?Mod安装也需要检查。先看看不带Mod能不能启动,每装一个动作Mod就再检查一次试试看?

解压出来丢data,然后打开tools--GenerateFNIS_for_Users--GenerateFNISforUsers勾上第一第二倒一然后点更新fins

打开这个文件夹:Data\tools\GenerateFNIS_for_Users 里面有个可执行文件,文件名为 GenerateFNISforUsers.exe 双击该程序 在下方的 CHSBHC arm fix 栏目前打勾,然后点击中间黄色的Update FNISBehavior 就可以退出开始游戏

正式通用版是什么鬼... 你去下载最新的版本(6.2)吧 FINS的安装很简单 直接解压覆盖到相关的data文件夹里就可以了

首先明确一下吧。 FNIS的版本号没有你所指的5.4.2.0一说,FNIS它的发行版本有统一并且完整排列标序格式体系,所以很抱歉的说,应该是不会有这个版本号出现在市面上。从N网以往历届发行发布包括调试和删动版本来看都是没有出现的。至少我个人是没...

首先不管你现在的游戏是什么版本 游戏本体都推荐1.9.32.08版本 (12号正式补丁的传奇版) 因为现在的mod基本都是基于这个版本开发的 老旧版本不支持新mod或者更新后的mod 至于fins直接可以用最新的6.2版本

字面上的意思是没有找到EXE。去这个文件位置查看一下,是否正确。 另外,MO添加这些EXE的方法不知道你是否真会了,建议对照教程一步一步来。

打开fins,勾上下面选项中的上面两项,点一下更新,进入游戏即可

因为不是正版steam玩家,所以难免会遇到警告,只是一个警告而已,不影响游戏的哦~我们也可以进行如下操作:第一个警告不用理会;第二个警告,勾选下面的某个钩钩即可消除,一般是前两个当中的。

网站首页 | 网站地图
All rights reserved Powered by www.bmfs.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com