bmfs.net
当前位置:首页 >> 魔兽1.24.4.6387 >>

魔兽1.24.4.6387

下个版本转换器就行了,任意转换版本,很方便的

1.24.1.6387 是1.24B 1.24.4.6387是1.24E。

去war3.uuu9.com哪些打哥1.24e的补丁就可以了 建议去下载版本转化器

版本问题 有的地图是无法用最新的魔兽来运行的 像真3国无双就只能用1.24以前的版本才能玩 你下载个版本转换器 转换成老一点的版本试试

你开错东西了,别开warcraft III, 开那个没图标的war 3 或者 FROZEN THRONE,你开的是混乱之治,应该开冰封王座

你以前是不是联网玩过别的图,但是用的是1.20?如果是,就要找到那个图删掉。实在不行把原来的dota那图删了,重新下个图放,在map里建个dota文件夹,放里面

在平台玩没事 平台会自动升级成1.24e 局域网必须是一个版本号才能进对方的主机

是的,你1.24以上版本现在是数字,在HF平台玩你进1.20专区或者1.24专区自动帮你转换相应版本

这位楼主,从1.20E往后开始魔兽版本就不会是显示1.2X+字母了 都是这样的,例如你这1.24.4.6387实际说的就是1.24E的版本 而1.24.3.6387就是1.24D了 这关键是看1.24后面的一个数字

http://dota.sgamer.com/201003/download-detail-469.html sgamer的,绝对没问题

网站首页 | 网站地图
All rights reserved Powered by www.bmfs.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com